Reply – Re: Introducere in EJB
Your Name
Subject
Message
or Cancel
In Reply To
Re: Introducere in EJB
— by colaru colaru
E foarte clar ca este vorba de vechiul J2EE 1.4 si deci trebuie sa folosesti JBoss 4.x.

Cateva referinte:

JBoss 4: http://docs.jboss.org/jbossas/getting_started/v4/html/
Swing: http://java.sun.com/docs/books/tutorial/uiswing/
J2EE 1.4: http://java.sun.com/j2ee/1.4/docs/tutorial/doc/